This project is read-only.

Template

Oct 3, 2011 at 9:09 PM

when I compile and install the pakets in visual studio tells me "Could not find template manifest stream".
What happens

Oct 3, 2011 at 9:10 PM

You need to run install.bat twice the first time you install the devkit.

Oct 4, 2011 at 11:35 AM

Already run Intall.bat, bad not work my compilation in visual studio Any idea?

Oct 4, 2011 at 12:09 PM
Have you checked the output of install.bat?
Any errors showing up (errors are not by definition in red text..)


On Tue, Oct 4, 2011 at 12:35 PM, dreamersoft <notifications@codeplex.com> wrote:

From: dreamersoft

Already run Intall.bat, bad not work my compilation in visual studio Any idea?

Read the full discussion online.

To add a post to this discussion, reply to this email (Cosmos@discussions.codeplex.com)

To start a new discussion for this project, email Cosmos@discussions.codeplex.com

You are receiving this email because you subscribed to this discussion on CodePlex. You can unsubscribe or change your settings on codePlex.com.

Please note: Images and attachments will be removed from emails. Any posts to this discussion will also be available online at codeplex.com


Oct 4, 2011 at 2:46 PM

No Red color to run Install.bat

Oct 4, 2011 at 4:16 PM
Have you checked the full text? also the gray stuff?


On Tue, Oct 4, 2011 at 3:46 PM, dreamersoft <notifications@codeplex.com> wrote:

From: dreamersoft

No Red color to run Install.bat

Read the full discussion online.

To add a post to this discussion, reply to this email (Cosmos@discussions.codeplex.com)

To start a new discussion for this project, email Cosmos@discussions.codeplex.com

You are receiving this email because you subscribed to this discussion on CodePlex. You can unsubscribe or change your settings on codePlex.com.

Please note: Images and attachments will be removed from emails. Any posts to this discussion will also be available online at codeplex.com