This project is read-only.

Visual Studio 2008 SP1 Crash

Sep 15, 2010 at 7:47 PM
Edited Sep 15, 2010 at 7:48 PM

Hi

I was trying the new milestone 5, when Visual studio crashed upon build(F5\Green play-button). After some crashes, this error popped up: 

Image hosting by LastOpp.no

What have i done wrong?

Sep 16, 2010 at 1:13 AM
petterroea wrote:
> I was trying the new milestone 5, when Visual studio crashed upon
> build(F5\Green play-button). After some crashes, this error popped up:

Try restarting VS.
Sep 16, 2010 at 6:27 AM

Did not work...

Sep 16, 2010 at 6:32 AM
Have you tried rebooting your machine?

On Thu, Sep 16, 2010 at 7:27 AM, petterroea <notifications@codeplex.com> wrote:

From: petterroea

Did not work...

Read the full discussion online.

To add a post to this discussion, reply to this email (Cosmos@discussions.codeplex.com)

To start a new discussion for this project, email Cosmos@discussions.codeplex.com

You are receiving this email because you subscribed to this discussion on CodePlex. You can unsubscribe or change your settings on codePlex.com.

Please note: Images and attachments will be removed from emails. Any posts to this discussion will also be available online at codeplex.com


Sep 16, 2010 at 9:53 AM

Yes

On Sep 16, 2010 07:32 "mterwoord" <notifications@codeplex.com> wrote:

From: mterwoord

Have you tried rebooting your machine?

On Thu, Sep 16, 2010 at 7:27 AM, petterroea <notifications@codeplex.com> wrote:

From: petterroea

Did not work...

Read the full discussion online.

To add a post to this discussion, reply to this email (Cosmos@discussions.codeplex.com)

To start a new discussion for this project, email Cosmos@discussions.codeplex.com

You are receiving this email because you subscribed to this discussion on CodePlex. You can unsubscribe or change your settings on codePlex.com.

Please note: Images and attachments will be removed from emails. Any posts to this discussion will also be available online at codeplex.com